TP-Link SG2210MP - TP-Link Switch inteligente Gigabit PoE+ de 10 portas da Omada com 2 ranhuras SFP - LojaBrother

TP-Link SG2210MP - TP-Link Switch inteligente Gigabit PoE+ de 10 portas da Omada com 2 ranhuras SFP
211,65 €
TP-Link Switch inteligente Gigabit PoE+ de 10 portas da Omada com 2 ranhuras SFP - TP-Link SG2210MP
Ref: SG2210MP | Marca: TP-Link | EAN: 1210002611787
Marca TP-Link
TP-Link Switch inteligente Gigabit PoE+ de 10 portas da Omada com 2 ranhuras SFP - TP-Link SG2210MP
211,65 € / 172,07 € Sem IVA
Stock disponível
Envio por Transportadora
3,95 €

TP-Link Omada TL-SG2210MP. Tipo de switch: Gerido, Camada de switches: L2/L2+. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 20 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U.

Características principais:
  • Gerido L2/L2+ Gestão web-based SNMPv1/v2c/v3, SNTP;
  • Suporte para Quality of Service (QoS) Configuração de Definições de Localização (DFL);
  • Número de portas ethernet Basic switching RJ-45: 8;
  • 10BASE-T, 100BASE-TX, 1000BASE-T;
  • Tabela de endereços MAC: 8000 entradas Capacidade de routing/switching: 20 Gbit/s;
  • Lista de controlo de acesso (ACL);
  • 1U Montagem em prateleira;
  • AC Fonte de alimentação incluída Power over Ethernet (PoE).
Descubra outras opções:
MB WAY, cartão ou transferênciaFatura com NIF
Entrega 3,95 € no Continente3,21 € sem IVA · Ilhas 18,60 €
14 dias para devolverEmbalagem original e selada · ver condições
  • Gerido L2/L2+ Gestão web-based SNMPv1/v2c/v3, SNTP
  • Suporte para Quality of Service (QoS) Configuração de Definições de Localização (DFL)
  • Número de portas ethernet Basic switching RJ-45: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tabela de endereços MAC: 8000 entradas Capacidade de routing/switching: 20 Gbit/s
  • Lista de controlo de acesso (ACL)
  • 1U Montagem em prateleira
  • AC Fonte de alimentação incluída Power over Ethernet (PoE)
Tipo de switchGerido
Camada de switchesL2/L2+
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Número de portas ethernet Basic switching RJ-458
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de portas Gigabit Ethernet (cobre)8
Quantidade de ranhuras de módulos SFP2
Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10GNão
Tecnologia de cablagem ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espelhamento de portasSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Suporte VLANSim
Funcionalidades de LAN virtualMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tecnologia de cablagem ethernet de fibra100BASE-FX, 1000BASE-X
Capacidade de routing/switching20 Gbit/s
Taxa de encaminhamento14,9 Mpps
Tabela de endereços MAC8000 entradas
Número de filas8
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada4,1 MB
Funcionalidades DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Suporte SSH/SSLSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
Algoritmo de programação de filaSP, Weighted Round Robin (WRR)
Apoio MulticastSim
Protocolos de gestãoSNMPv1/v2c/v3, SNTP
Montagem em prateleiraSim
Forma1U
Cor do produtoPreto
Número de ventoínhas1 ventoinha(s)
Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)173,9 W
Power over Ethernet (PoE)Sim
Número de portas Power over Ethernet plus (PoE+)8
Orçamento Total Power over Ethernet (PoE)150 W
Temperatura de funcionamento (T-T)0 - 50 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor594,46 BTU/h
Largura294 mm
Profundidade180 mm
Altura44 mm
CertificaçãoCE, FCC, RoHS
Pagamento Seguro com aSIBSMétodos de Pagamento
Mais de 20 anos na área de distribuíção de Informática
Safeway Ibérica Logo
Parceiro Empresarial
Mais de 20 anos na área de distribuíção de Informática
Obrigado pela sua Confiança

Estamos onde você está

Todos os direitos reservados © 2009-2026 Safeway Ibérica - Distribuição Informática, Lda. (LojaBrother)
com sede em Limites Vale Flores, Pavilhão G, 2710-632 Sintra, pessoa coletiva n° 506 218 651.
Google Reviews