TP-Link SX3832MPP - TP-Link SX3832MPP Omada – Switch gerido L2+ de 32 portas 10GE, com 24 portas RJ45 10G com PoE++ e 8 ranhuras - LojaBrother

TP-Link SX3832MPP - TP-Link SX3832MPP Omada – Switch gerido L2+ de 32 portas 10GE, com 24 portas RJ45 10G com PoE++ e 8 ranhuras
2890,19 €
TP-Link SX3832MPP Omada – Switch gerido L2+ de 32 portas 10GE, com 24 portas RJ45 10G com PoE++ e 8 ranhuras - TP-Link SX3832MPP
Ref: SX3832MPP | Marca: TP-Link | EAN: 8885020622676
Marca TP-Link
TP-Link SX3832MPP Omada – Switch gerido L2+ de 32 portas 10GE, com 24 portas RJ45 10G com PoE++ e 8 ranhuras - TP-Link SX3832MPP
2890,19 € / 2349,75 € Sem IVA
Stock disponível
Envio por Transportadora
3,95 €

TP-Link Omada SX3832MPP. Tipo de switch: Gerido, Camada de switches: L2+. Tipos de portas ethernet Basic switching RJ-45: 10G Ethernet (100/1000/10000), Número de portas ethernet Basic switching RJ-45: 24, Quantidade de módulos SFP+ instalados: 8, Entrada de consola: RJ-45/USB Type-C. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 640 Gbit/s. Normas de Comunicações: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Montagem em prateleira, Forma: Calha DIN.

Características principais:
  • Gerido L2+ Gestão web-based;
  • Suporte para Quality of Service (QoS) Configuração de Definições de Localização (DFL);
  • Número de portas ethernet Basic switching RJ-45: 24 Entrada de consola: RJ-45/USB Type-C;
  • Suporte 10G;
  • Tabela de endereços MAC: 32000 entradas Capacidade de routing/switching: 640 Gbit/s;
  • Lista de controlo de acesso (ACL);
  • Calha DIN Montagem em prateleira Empilhável;
  • AC Power over Ethernet (PoE).
Descubra outras opções:
MB WAY, cartão ou transferênciaFatura com NIF
Entrega 3,95 € no Continente3,21 € sem IVA · Ilhas 18,60 €
14 dias para devolverEmbalagem original e selada · ver condições
Tipo de switchGerido
Camada de switchesL2+
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Inspeção ARPSim
Configuração estática unificadaSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Número de portas ethernet Basic switching RJ-4524
Tipos de portas ethernet Basic switching RJ-4510G Ethernet (100/1000/10000)
Número de portas Fast Ethernet (cobre)24
Quantidade de portas Gigabit Ethernet (cobre)24
Quantidade de portas Ethernet 2.5G (cobre)24
Quantidade de portas Ethernet 10G (cobre)24
Quantidade de módulos SFP+ instalados8
Entrada de consolaRJ-45/USB Type-C
Normas de ComunicaçõesIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Suporte 10GSim
Espelhamento de portasSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Auto MDI/MDI-XSim
Protocolo spanning treeSim
Negociação automáticaSim
Ethernet Ring Protection Switching (ERPS)Sim
Registos ARP (máx.)510
Rotas IPv448
Rotas IPv648
Suporte VLANSim
Funcionalidades de LAN virtualMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Número de VLANs4000
Capacidade de routing/switching640 Gbit/s
Taxa de encaminhamento240 Mpps
Tabela de endereços MAC32000 entradas
Número de filas8
Rota estáticaSim
Suporta pacotes jumboSim
Pacotes jumbo9
Memória de pacote armazenada24 MB
Funcionalidades DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Segurança de porta estáticaSim
AutenticaçãoConvidado VLAN
Prevenção de ataque DoSSim
Tipo de autentificaçãoAAA, RADIUS, TACACS+
Defesa CPUSim
Algoritmo de programação de filaStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)Yes
Protocolo de deteção de ligação de dispositivo (DLDP)Sim
Funcionalidades IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Montagem em prateleiraSim
EmpilhávelSim
FormaCalha DIN
Cor do produtoPreto
Material do corpo do produtoMetal
Indicadores LEDSim
Número de ventoínhas4 ventoinha(s)
Firmware actualizávelSim
Sem ventoinhasNão
Requisitos mínimos do sistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Fonte de alimentaçãoAC
Fonte de alimentação incluídaNão
Voltagem de entrada AC110 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (típico)953,7 W
Consumo de energia (máx)1010,2 W
Modo de poupança de energia (EEE)Sim
Power over Ethernet (PoE)Sim
Quantidade de portas Power over Ethernet 4PPoE (PoE++)24
Potência por porta de alimentação por ethernet (PoE)90 W
Orçamento Total Power over Ethernet (PoE)770 W
Conteúdo da embalagemConsole Cable
Temperatura de funcionamento (T-T)-5 - 45 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor3444,7 BTU/h
Largura440 mm
Profundidade330 mm
Altura44 mm
CabosPó
Guia de iniciação rápidaSim
Kit de montagem de prateleiraSim
Suportes de montagem incluídosSim
Pés de borrachaSim
Parafusos incluídosSim
Organizações de sustentabilidadeResponsabilidade
Certificados de conformidadeCE, Comissão Federal de Comunicações (FCC), RoHS
Pagamento Seguro com aSIBSMétodos de Pagamento
Mais de 20 anos na área de distribuíção de Informática
Safeway Ibérica Logo
Parceiro Empresarial
Mais de 20 anos na área de distribuíção de Informática
Obrigado pela sua Confiança

Estamos onde você está

Todos os direitos reservados © 2009-2026 Safeway Ibérica - Distribuição Informática, Lda. (LojaBrother)
com sede em Limites Vale Flores, Pavilhão G, 2710-632 Sintra, pessoa coletiva n° 506 218 651.
Google Reviews